Automatisches Anmelden Defekt



  • Ist ja komisch.
    Vor allem das es nur bei dir nicht geht. :(



  • Ich versteh es leider auch nicht so recht, weiß mir allerdings z.Zt. leider nicht weiter zu helfen. Die gängigen Lösungen bei sowas habe ich ja alle durch.



  • Hast du es mal von einem anderen Rechner versucht?
    Auf Arbeit z.b.?



  • Ich bin gerade in der Übergangsphase vom Studium in die Wirtschaft. Der Arbeitgeber kommt erst demnächst. :D



  • Geht übrigens (nach Umstieg auf Win 10) immer noch nicht. :(



  • Bin gestern auch auf Win 10 gewechselt und läuft immer noch bei mir.
    Echt kurios. :(



  • Bei mir klappt´s vielleicht jedes 10 mal.



  • jo

    weder auf Android noch mit Win10 (Firefox) Probleme



  • Ich versteh es leider nicht. Hab schon alles mögliche probiert. Ist auch die einzige Seite, bei der es nicht klappt.


  • XTZ-Mitarbeiter

    @rAzHeL:

    Ich versteh es leider nicht. Hab schon alles mögliche probiert. Ist auch die einzige Seite, bei der es nicht klappt.

    Ich habe das Problem selbst bei einem anderen Forum aber leider keine Ahnung woran das liegen könnte. Vermutlich aber wohl am eigenen PC.

    Grüße
    Berti



  • @BDaubner:

    @rAzHeL:

    Ich versteh es leider nicht. Hab schon alles mögliche probiert. Ist auch die einzige Seite, bei der es nicht klappt.

    Ich habe das Problem selbst bei einem anderen Forum aber leider keine Ahnung woran das liegen könnte. Vermutlich aber wohl am eigenen PC.

    Grüße
    Berti

    Dem würde ich wahrscheinlich zustimmen, wenn´s nicht nun auch beim neuen Betriebssystem so wäre. Hab´s ja mit´m blanken und jungfräulichem Browser probiert.

    Grüße


Anmelden zum Antworten
 

Es scheint als hättest du die Verbindung zu XTZ-FORUM verloren, bitte warte während wir versuchen sie wieder aufzubauen.